Перейти к содержимому


Фотография

Автозапуск сигналка CENMAX VIGILANT ST-5


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 Kozlovod4x4

Kozlovod4x4

    Погонщик динозавра

  • Почетный житель
  • 3 325 сообщений

Отправлено 28.01.2014, 14:33

подскажите по сигналке
включаешь автозапуск-заводится-4сек работает-глохнет-снова попытка запуска- заводится
причем это когда холодно при ну левой температуре запуск со второго раза при плюс выше 7-10 с первого раза
Вообще так щас мороз аккум третий раз машину уже завести не может
с ключа вяло но заводится
Иммобилайзера нет

езжу как все на Автобусе

#2 Best Radar

Best Radar

    Главный по детекторам

  • Небожитель
  • PipPipPipPipPip
  • 7 222 сообщений

Отправлено 28.01.2014, 14:52

 

подскажите по сигналке
включаешь автозапуск-заводится-4сек работает-глохнет-снова попытка запуска- заводится
причем это когда холодно при ну левой температуре запуск со второго раза при плюс выше 7-10 с первого раза
Вообще так щас мороз аккум третий раз машину уже завести не может
с ключа вяло но заводится
Иммобилайзера нет

 

У меня такое со Старлайном было. Место подключения или место контроля сменили, проблем больше нет.



#3 Kozlovod4x4

Kozlovod4x4

    Погонщик динозавра

  • Почетный житель
  • 3 325 сообщений

Отправлено 28.01.2014, 15:04

вот и я думаю что завязан либо на гену либо на стартер может на давление масла


езжу как все на Автобусе




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей