Перейти к содержимому


Ads
Фотография
* * * - - 2 Голосов

Разгон 2500K на P67


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Alexey..

Alexey..

    Житель

  • Житель
  • 215 сообщений

Отправлено 29.05.2019, 00:16

Приветствую, спустя столько лет, решил выжить по максимуму со своего старичка. Было уже много попыток его разогнать и все пчм то без успешные. Либо висну, либо отрубает, пробовал и с вольтажом играца, не чего не выходит. максимум что я выжимал это 4.5г, сейчас и эту высоту уже не могу взять, висну либо отрубаюсь. Мать asrosk p67 pro3, биос последней версии, БП FSP 630 ватник честных по 12. Помогите разогнать это чудо ;-) пробовал и как в интернете всё делать, что то не выходит у меня. иной раз запускаю проверку на вирусы даже он у меня выключается, перегрева не где нету.



#2 podoba74

podoba74

    Почетный житель

  • Почетный житель
  • 1 329 сообщений

Отправлено 29.05.2019, 10:52

Напиши значения по биосу какие выставляешь вручную, может что подскажу))



#3 Alexey..

Alexey..

    Житель

  • Житель
  • 215 сообщений

Отправлено 29.05.2019, 17:55

4.5гц я добивался так... просто ставил множитель, всё остальное на авто было и проблем не было. потом решил ещё выжать и вот сейчас будут фото при таких настройках, временами синий экран вылезал....i-2.jpg

i.jpg

i-1.jpg

Сейчас какие то проблемы у меня он на любых частотах, вырубается, либо синий экран, только когда в стоке и турбо буст отключаю стабильно всё



#4 Lacrim

Lacrim

    Agent: 00X (Bad Santa)

  • Небожитель
  • PipPipPipPipPipPipPipPip
  • 20 244 сообщений

Отправлено 31.05.2019, 10:33

4.5гц я добивался так... просто ставил множитель, всё остальное на авто было и проблем не было. потом решил ещё выжать и вот сейчас будут фото при таких настройках, временами синий экран вылезал....
Сейчас какие то проблемы у меня он на любых частотах, вырубается, либо синий экран, только когда в стоке и турбо буст отключаю стабильно всё


Деградация кристала цпу или чипсета м/п. Ищи новый камень или проверяй его на другой м/п.

Сообщение отредактировал Lacrim: 31.05.2019, 10:34

В Новосибирске - 20 С°
В Лос-Анджелесе + 12 °С 
А ты и дальше голосуй за Путина

#5 podoba74

podoba74

    Почетный житель

  • Почетный житель
  • 1 329 сообщений

Отправлено 08.06.2019, 23:40

1)Блок питания в каком состоянии? Нужно проверить его,нагрузить програмно, все блоки за время активного использования теряют мощность, постоянно...

2) по охлаждению не мониторил цп, температуры увеличились или как? чипсет какие температуры моста? Бывает тупо хватает просто сменить термоинтерфейс или карлсона прикрутить.

3) bios мп обновлял? иногда бсоды бывают ,лечатся перепрошивкой или обновлением.

4) Память 1600 работает на профиле 2133,могут тут быть проблемы, раньше память эту же использовал или как?, просто цп эти проблемно пашут на таких частотах, от мамки очень много зависит.

4)Если температуры в норме, пробуй напругу поднимать, подними сразу на пару значений,на 40 множитель, прогон и добавляй потом множитель, память тоже напругу докинь

5) если траблы с температурами, откручивай радиаторы мостов, меняй прокладки или на термопасту сажай, Цп так же смени термопасту, а там будем думать, что то родим, вроде ничего страшного пока не видно


Сообщение отредактировал podoba74: 08.06.2019, 23:45





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей